- Проблем с WiFi Router TP-Link
WT форуми -> Софтуер Хардуер -> Проблем с WiFi Router TP-Link
Създайте нова тема Напишете отговор 
Автор Съобщение
kriss
Активен
Активен

Регистриран на: 02/09/2009 6:38 pm

Support: 148
Bonus: 296
Мнения: 2201
Мнение 20/09/2014 12:59 am     Проблем с WiFi Router TP-Link Отговорете с цитат


Днес ми прекараха интернет и на компютъра който е свързан с кабел има нормално интернет. На моя лаптоп също имам нормален сигнал , но когато един приятел иска да е свърже, свързва се за 1-2 минути (макс) и после изписва Limited Access на всички свързани към рутера (освен на свързания с кабел компютър) и не се оправя до рестартирането му.
Той е с Win 8;
Рутера е TP-Link
150M Wireless Lite N Router
Model No. TL-WR740N / TL-WR740ND
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
tmacbg
Нов
Нов

Регистриран на: 14/08/2012 7:13 am

Support: 0
Bonus: 0
Мнения: 7
Мнение 20/09/2014 8:55 pm     Pre Flash Отговорете с цитат


http://www.tp-link.us/products/details/?categoryid=241&model=TL-WR740N#down

От тук може да си дръпнеш последния firmware и да го префлаш-неш.

Би трябвало едино префлашване да го оправи .


Поздрави
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
rosko
Редовен
Редовен

Регистриран на: 11/10/2008 9:38 am

Support: 32
Bonus: 52
Мнения: 1691
Мнение 05/10/2014 3:58 pm      Отговорете с цитат


Ако не ти се рискува, можеш да го ресетнеш като задържиш за повече от 15 секунди натиснато (с игла примерно ) копчето RESET отзад на рутера.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Покажи мнения от преди:    
Създайте нова тема   Напишете отговор    web-tourist.net Форуми -> Софтуер Хардуер Часовете са според зоната GMT + 2 Часа
Страница 1 от 1


 
Идете на:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети