- Забиване при "Starting Windows"
12
WT форуми -> Софтуер Хардуер -> Забиване при "Starting Windows"
Създайте нова тема Напишете отговор 
Автор Съобщение
GaTio2
Редовен
Редовен

Регистриран на: 06/01/2008 9:37 pm

Support: 66
Bonus: 414
Мнения: 2256
Мнение 29/03/2016 11:31 am     Забиване при "Starting Windows" Отговорете с цитат


Здравейте, надявам се да ударите едно рамо... Нямах си работа и хванах да изчистя на брат ми настолния компютър. Изчистих го всичко както трябва сглобих, натискам копчето и нищо... Взех да вадя да слагам накрая се оказа САТА кабела на харда разбира се. Понеже бях извадил батерийката на биоса се беше реснал и трябваше да настроя наново час и дата. Тръгна си компа с уин7 стигна до там дето 4рите топки се въртят и се сливат в логото на уиндоус и забива... Викам си нещо се е прецакало ще преинсталирам, пускам преинсталация и пак до там стига и забива, от флашка и от диск едно и също. Тествах рамта - няма грешки. Слагах харда на друг компютър зарежда си перфектно, тръгва уина без проблеми. Смених захранването пак така... Махах видеото и пак неще... Вече не знам какво може да е. Помагайте Embarassed Very Happy
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
teroristd
Редовен
Редовен

Регистриран на: 18/02/2010 1:50 pm

Support: 80
Bonus: 172
Мнения: 1575
Мнение 29/03/2016 11:47 am      Отговорете с цитат


На мене преди години ми се е случвало такова нещо и се оказа че е прецакан процесора. Възможно е и да е съвсем друг проблема.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
GaTio2
Редовен
Редовен

Регистриран на: 06/01/2008 9:37 pm

Support: 66
Bonus: 414
Мнения: 2256
Мнение 29/03/2016 12:01 pm      Отговорете с цитат


teroristd написа:
На мене преди години ми се е случвало такова нещо и се оказа че е прецакан процесора. Възможно е и да е съвсем друг проблема.


Какво мога да му прецакам на процесора от едно почистване... Какъв е начина да го проверя?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
teroristd
Редовен
Редовен

Регистриран на: 18/02/2010 1:50 pm

Support: 80
Bonus: 172
Мнения: 1575
Мнение 29/03/2016 1:11 pm      Отговорете с цитат


Както казах при мен беше процесорът. При теб може да е нещо съвсем друго. Може нещо по дъното да е загоряло. А те нещата стават от раз, дава на късо някъде и довиждане Very Happy . Ти сам казваш че не е от рамта, захранването, харда и видеокартата, така че остават дъно и процесор. Можеш да провериш прдполагам с мултицет, но трябва да разбираш къде да пипнеш и за какви показатели да гледаш. Аз лично не разбирам от електротехника, но има колеги тук във форума които са чат с нещата.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
GaTio2
Редовен
Редовен

Регистриран на: 06/01/2008 9:37 pm

Support: 66
Bonus: 414
Мнения: 2256
Мнение 29/03/2016 2:23 pm      Отговорете с цитат


Ами, а дано някой се включи Very Happy
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
dakata__92
Активен
Активен

Регистриран на: 02/08/2011 9:24 pm

Support: 115
Bonus: 223
Мнения: 2951
Мнение 29/03/2016 5:16 pm      Отговорете с цитат


GaTio2 написа:
Ами, а дано някой се включи Very Happy

Колеги, щом процесора тръгва да чете нещата и да обработва проблема не от него. По-скоро след откачването на батерийката на биоса се е получило това. Така зависи много и как си почиствал, старите майстори са ми казвали, че безконтактното чистене е най-хубаво и ако не си сигурен с един дезодорант пръскаш и чакаш да изсъхне. Както и да е та, вземи извади батерията на биоса замери я с мултицет първо колко волта е 3 обикновенно. След което взимаш една жичка и я шунтираш или по-просто казано свързваш + и - и я поставяш в цокъла на дънната платка достатъчно е да поседи 30-тина секунди вадиш я изчакваш минутка и я слагаш отново
проверяваш при чистенето в портовете на рамта или на другите кабелаци дали няма блезнал прах нещо защото често ми се е случвало при силно замърсени компове по-късно да се получават шашми от прах влезнал при чистенето на дъното. Обдухай добре провери след което свържи внимателно всичко и се радвай. Често се препълват процесите на рамта ако някой пин не контактува като хората и товари останалите чипове повече. На един овърфлол който наблюдавах преди години в училище пред очите ми гръмна рам паметта а процесора вдигна близо 100 градуса. Става дума за станция за тестове. Та порови се поогледай хубаво нещата. Щом всичко работи вероятно както казва колегата или дъното или процесора правят беля, да се надяваме просто, че е нещо дребно. Smile
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
GaTio2
Редовен
Редовен

Регистриран на: 06/01/2008 9:37 pm

Support: 66
Bonus: 414
Мнения: 2256
Мнение 29/03/2016 5:59 pm      Отговорете с цитат


Благодаря, уж компютъра го разглобих целия и изчистих хубаво, но пък знае ли човек... Казаха ми също да проверя като се е реснал биоса да не съм променил настройките на диска там AHCI и прочие
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
dakata__92
Активен
Активен

Регистриран на: 02/08/2011 9:24 pm

Support: 115
Bonus: 223
Мнения: 2951
Мнение 29/03/2016 6:31 pm      Отговорете с цитат


GaTio2 написа:
Благодаря, уж компютъра го разглобих целия и изчистих хубаво, но пък знае ли човек... Казаха ми също да проверя като се е реснал биоса да не съм променил настройките на диска там AHCI и прочие

Аааа да по принцип е възможно но ако по дефаулт си е така не мисля, че ще се е променило. Провери просто като я дадеш на късо батерията и така. Принципно не мисля че ще е е нещо лошо просто е некоя дреболия иле по некой кабел хлабав пин. Просто разглоби и сглоби наново то ще си каже внимателно и така. Щом периферията работи само платката и процесора са проблемни провери кабелите ако имаш възможност дали не са за смяна особено лентовите кабели често съм виждал прещипани и само на по жичка две се държат. Smile Дано не е нещо голямо все си мисля, че е нещо дребничко.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
admin
Активен
Активен

Регистриран на: 02/07/2005 1:36 am

Support: 224
Bonus: 474
Мнения: 11682
Мнение 29/03/2016 7:18 pm      Отговорете с цитат


Провери ли температурите.
Ако има разместено охлаждане или не добро сцепление то процесора боотва и почва да грее.
След няколко секунди или минути стига до 90 градуса и рестартира.
Нали разбираш какво имам предвид.
Ако охлаждането е изместено или вентилаторът му не работи или пастата отдолу е стара(или не е сложена) то компът ще стартира windows-a и ще
рестартне щом почне да грее.

Вентилаторът върти ли се поне? Да не си го изключил без да искаш?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
GaTio2
Редовен
Редовен

Регистриран на: 06/01/2008 9:37 pm

Support: 66
Bonus: 414
Мнения: 2256
Мнение 29/03/2016 9:49 pm      Отговорете с цитат


admin написа:
Провери ли температурите.
Ако има разместено охлаждане или не добро сцепление то процесора боотва и почва да грее.
След няколко секунди или минути стига до 90 градуса и рестартира.
Нали разбираш какво имам предвид.
Ако охлаждането е изместено или вентилаторът му не работи или пастата отдолу е стара(или не е сложена) то компът ще стартира windows-a и ще
рестартне щом почне да грее.

Вентилаторът върти ли се поне? Да не си го изключил без да искаш?


За колегата dakata мерси, ще опитам като се прибера. Smile лентови кабели няма ако говориш за тия дето са към CD или харда - ATA.

Вентилаторът си върти, смених пастата уж някаква не толкова лоша на coolermaster ли каква беше. Не мисля, че грее но накрая ще го разглобя и сглобя на ново...

Накарах брат ми да пробва да го пусне в Safe Mode неще и неще... забивало на някакъв файл дори Windows Repair не искало Idea
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
teroristd
Редовен
Редовен

Регистриран на: 18/02/2010 1:50 pm

Support: 80
Bonus: 172
Мнения: 1575
Мнение 30/03/2016 9:28 am      Отговорете с цитат


Така като чета, вече съм почти 100% сигурен че е в процесора проблема. Виж админа какво казва. Първо като си свалил старата паста е възможно да си го наранил. Второ ако си сложил повече паста от колкото трябва тя може да е изтекла от страни, или да е прекалено дебел слоя и това създава проблеми. Не съм сигурен но мисля че не трябва да се пуска компютъра веднага след смяната. Трябва да се изчака определено време.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
eLite
Потребител
Потребител

Регистриран на: 07/04/2008 10:08 pm

Support: 59
Bonus: 97
Мнения: 965
Мнение 30/03/2016 10:36 am      Отговорете с цитат


В Safe Mode пали ли?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Покажи мнения от преди:    
Създайте нова тема   Напишете отговор    web-tourist.net Форуми -> Софтуер Хардуер Часовете са според зоната GMT + 2 Часа
12
Страница 1 от 2


 
Идете на:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети