- проблем с apache
WT форуми -> Софтуер Хардуер -> проблем с apache
Създайте нова тема Напишете отговор 
Автор Съобщение
Devil_kills
Нов
Нов

Регистриран на: 27/06/2006 6:43 pm

Support: 0
Bonus: 0
Мнения: 66
Мнение 07/07/2006 7:36 pm     проблем с apache Отговорете с цитат


Привет

Значи проблема ми е следния подържам си сървъра apache но понякога се налага да ресна пк то и след рес-а апача нещо се бъгва (аз съм хост но свалям фаил с 7 кб/с) и след 1-2 часа се оправя само незнам как така но просто се бъгва как мога да го оправя този проблем ? (апачето ми е от хаммп-а)
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Access
Потребител
Потребител

Регистриран на: 10/05/2006 2:40 pm

Support: 1
Bonus: 40
Мнения: 984
Мнение 07/07/2006 8:35 pm      Отговорете с цитат


еми XAMPP-a нещо си е бъгнат и на мен ми ставаше същото Smile
бъгваше се и изобщо не отваряше това което си хостнал на сървъра Smile
много хора се оплакват от него и имат същия проблем Smile

препоръчвам ти да го смениш тоя XAMPP Smile
аз моя го смених със сървъра AppServ и откакто си сложих AppServ-a нямам никакви проблеми и всичко си върви идеално Smile

Question Question Question
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
vesku
Редовен
Редовен

Регистриран на: 01/10/2005 6:33 pm

Support: 50
Bonus: 132
Мнения: 1268
Мнение 08/07/2006 5:16 am      Отговорете с цитат


appserv ми багхна мозилата неми даваше да отварям страници апук xamp пречеше пак на мозилата и тя не си запазваше настроиките сега съм с wamp и сам много доволен Smile
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Dido_net
Редовен
Редовен

Регистриран на: 01/10/2005 2:43 pm

Support: 16
Bonus: 74
Мнения: 1570
Мнение 08/07/2006 7:48 am      Отговорете с цитат


vesku написа:
appserv ми багхна мозилата неми даваше да отварям страници апук xamp пречеше пак на мозилата и тя не си запазваше настроиките сега съм с wamp и сам много доволен Smile
хахаха, нито ХАМРР нито appserv са ти виновни за мозилата, това е просто касмет Laughing
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
vesku
Редовен
Редовен

Регистриран на: 01/10/2005 6:33 pm

Support: 50
Bonus: 132
Мнения: 1268
Мнение 08/07/2006 9:12 am      Отговорете с цитат


ми нз щото сега немам проблеми с wamp
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Access
Потребител
Потребител

Регистриран на: 10/05/2006 2:40 pm

Support: 1
Bonus: 40
Мнения: 984
Мнение 08/07/2006 10:28 am      Отговорете с цитат


vesku написа:
appserv ми багхна мозилата неми даваше да отварям страници апук xamp пречеше пак на мозилата и тя не си запазваше настроиките сега съм с wamp и сам много доволен Smile


Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing

аз почти не ползвам друг browser освен FireFox, а AppServ-а съм го сложил от 1,2 месеца вече и не ми се е случвало да ми бъгне браузера Laughing

нещо проблема си е в тебе а не в AppServ-a Wink
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Посетете сайта на потребителя
Devil_kills
Нов
Нов

Регистриран на: 27/06/2006 6:43 pm

Support: 0
Bonus: 0
Мнения: 66
Мнение 08/07/2006 5:17 pm     vvv Отговорете с цитат


абе сложих този сървър но неможе да ми приеме базата нади която сожих защо?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Покажи мнения от преди:    
Създайте нова тема   Напишете отговор    web-tourist.net Форуми -> Софтуер Хардуер Часовете са според зоната GMT + 2 Часа
Страница 1 от 1


 
Идете на:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети