- влизане в сервер
12
WT форуми -> Всичко за mIRC -> влизане в сервер
Създайте нова тема Напишете отговор 
Автор Съобщение
Little_Bitch
Потребител
Потребител

Регистриран на: 17/07/2008 11:31 pm

Support: 37
Bonus: 48
Мнения: 692
Мнение 30/05/2009 8:35 pm     влизане в сервер Отговорете с цитат


Имам проблем с влизането в един сервер (irc.elitsat.net) , пиша си /server irc.elitsat.net и ми дава това :
Цитат:
* Connecting to irc.elitsat.net (6667)
-
-irc.elitsat.net- *** Looking up your hostname...
-
-irc.elitsat.net- *** Checking Ident
-
-irc.elitsat.net- *** No Ident response
-
-irc.elitsat.net- *** Couldn't look up your hostname
-
-irc.elitsat.net- *** Notice -- You need to install identd to use this server
-
Closing Link: 212.233.137.7 (Install identd)
-
* Disconnected

От mIRC Options -> Identd съм сложила отметката Enable identd server , но уви пак нестава. Какво да направя, за да го оправя? Confused
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
fluden
Турист
Турист

Регистриран на: 13/04/2009 2:10 pm

Support: 53
Bonus: 72
Мнения: 466
Мнение 30/05/2009 9:15 pm      Отговорете с цитат


Написах --> /server irc.elitsat.net и влезнах без проблем
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Little_Bitch
Потребител
Потребител

Регистриран на: 17/07/2008 11:31 pm

Support: 37
Bonus: 48
Мнения: 692
Мнение 30/05/2009 9:26 pm      Отговорете с цитат


paranoiac написа:
Написах --> /server irc.elitsat.net и влезнах без проблем

Ти добре влизаш, но аз не. Писах с една приятелка оператор и тя провери дали имам gline или нещо подобно и нямам.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
0u7
Редовен
Редовен

Регистриран на: 18/05/2009 6:10 pm

Support: 83
Bonus: 155
Мнения: 1084
Мнение 30/05/2009 9:29 pm      Отговорете с цитат


-irc.elitsat.net- *** Notice -- You need to install identd to use this server


Трябва да инсталираш някакъф идент или те да ти дадат май..


http://www.google.bg/search?hl=bg&q=identd+elitsat.net&btnG=%D0%A2%D1%8A%D1%80%D1%81%D0%B5%D0%BD%D0%B5&meta=lr%3Dlang_bg
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Replace
Developer
Developer

Регистриран на: 19/08/2007 4:24 am

Support: 652
Bonus: 1252
Мнения: 4075
Мнение 30/05/2009 9:32 pm      Отговорете с цитат


Я пробвай само да си смениш сегашния Idea
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Little_Bitch
Потребител
Потребител

Регистриран на: 17/07/2008 11:31 pm

Support: 37
Bonus: 48
Мнения: 692
Мнение 30/05/2009 9:36 pm      Отговорете с цитат


Replace написа:
Я пробвай само да си смениш сегашния Idea

Смених го, но пак нестава Confused
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
fluden
Турист
Турист

Регистриран на: 13/04/2009 2:10 pm

Support: 53
Bonus: 72
Мнения: 466
Мнение 30/05/2009 9:42 pm      Отговорете с цитат


А като напишеш в някой канал или в статуса --> /server -m irc.elitsat.net има ли промяна или ти изписва пак същото !?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Little_Bitch
Потребител
Потребител

Регистриран на: 17/07/2008 11:31 pm

Support: 37
Bonus: 48
Мнения: 692
Мнение 30/05/2009 9:43 pm      Отговорете с цитат


paranoiac написа:
А като напишеш в някой канал или в статуса --> /server -m irc.elitsat.net има ли промяна или ти изписва пак същото !?

Същото..
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Er4o
Турист
Турист

Регистриран на: 29/04/2007 11:09 am

Support: 50
Bonus: 96
Мнения: 567
Мнение 04/06/2009 7:38 pm      Отговорете с цитат


Пробвай: mIRC Options > Ident > Enable Ident Server
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Little_Bitch
Потребител
Потребител

Регистриран на: 17/07/2008 11:31 pm

Support: 37
Bonus: 48
Мнения: 692
Мнение 04/06/2009 8:13 pm      Отговорете с цитат


Er4o написа:
Пробвай: mIRC Options > Ident > Enable Ident Server

Сложена е отметката.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
docs76
Нов
Нов

Регистриран на: 13/11/2007 1:10 pm

Support: 0
Bonus: 0
Мнения: 4
Мнение 21/07/2009 1:25 am      Отговорете с цитат


Неможеш да го оправиш това, нарочно се слага в сървърите за да се ограничат влизанията с проксита. Без инстал идент са eu.bgit.net , irc.montway.com. Влизайте през тях и няма да има проблем
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение
Little_Bitch
Потребител
Потребител

Регистриран на: 17/07/2008 11:31 pm

Support: 37
Bonus: 48
Мнения: 692
Мнение 21/07/2009 10:23 am      Отговорете с цитат


docs76 написа:
Неможеш да го оправиш това, нарочно се слага в сървърите за да се ограничат влизанията с проксита. Без инстал идент са eu.bgit.net , irc.montway.com. Влизайте през тях и няма да има проблем

Ако не виждаш темата е от 30 май ?! Аз си преинсталирах windows-а (че ми се беше прецакал и вентилатора и го смених) и от както го преинсталирах и сложих мирката си влизам през elitsat без проблеми.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
Покажи мнения от преди:    
Създайте нова тема   Напишете отговор    web-tourist.net Форуми -> Всичко за mIRC Часовете са според зоната GMT + 2 Часа
12
Страница 1 от 2


 
Идете на:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети