Проблем с форума ми!

Проблеми, въпроси, модове и темплейти.
User avatar
Beck0
Нов
Нов
Posts: 19
Joined: Fri Mar 30, 2007 12:52 pm

Проблем с форума ми!

Post by Beck0 » Sat Mar 31, 2007 6:52 pm

Значи направих си форум, ама когато някой се опита да влезе в него, му изписва

Code: Select all

The connection has timed out
. Защо?

E398
Потребител
Потребител
Posts: 632
Joined: Fri May 26, 2006 5:52 pm
Location: София

Post by E398 » Sat Mar 31, 2007 6:58 pm

Link ?>

User avatar
Beck0
Нов
Нов
Posts: 19
Joined: Fri Mar 30, 2007 12:52 pm

Post by Beck0 » Sat Mar 31, 2007 7:21 pm

http://katerichka.no-ip.biz/phpbb2 или http://10.22.2.141/phpbb2 :lol:

PS-Мен ме пуска във форума!

E398
Потребител
Потребител
Posts: 632
Joined: Fri May 26, 2006 5:52 pm
Location: София

Post by E398 » Sat Mar 31, 2007 7:36 pm

Вземи си пусни сървъра да го видя де ;)

User avatar
Beck0
Нов
Нов
Posts: 19
Joined: Fri Mar 30, 2007 12:52 pm

Post by Beck0 » Sat Mar 31, 2007 7:41 pm

Уж всичко работи...Пуснал съм го с XAMPP, ама скайп-а ми работи...Да не би да му пречи?

astor
Турист
Турист
Posts: 269
Joined: Sat Dec 16, 2006 8:07 pm
Contact:

Post by astor » Sat Mar 31, 2007 8:09 pm

не би трябвало

User avatar
Beck0
Нов
Нов
Posts: 19
Joined: Fri Mar 30, 2007 12:52 pm

Post by Beck0 » Sat Mar 31, 2007 8:19 pm

Eми всичко съм следвал по урока!

astor
Турист
Турист
Posts: 269
Joined: Sat Dec 16, 2006 8:07 pm
Contact:

Post by astor » Sat Mar 31, 2007 8:24 pm

ама работил ли е с какво ай пи си

User avatar
Beck0
Нов
Нов
Posts: 19
Joined: Fri Mar 30, 2007 12:52 pm

Post by Beck0 » Sat Mar 31, 2007 8:34 pm

Офф..Откъде да знам..Сървъра уж тряя да работи!

User avatar
porostorm
Потребител
Потребител
Posts: 1246
Joined: Fri Mar 09, 2007 9:12 pm
Answers: 70
Contact:

Post by porostorm » Sat Mar 31, 2007 9:42 pm

Firewall ?

Post Reply