проблем със phpmyadmin

diva4et0o0

Registered
аз съм със опрациона система линух убунту пиша в конзолата
sudo apt-get install phpmyadmin
но неми се довавя
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Couldn't find package phpmyadmin
какво значи това и защо немога да си го сложа моля помогнете
 

Горе