Linux Help

NeedFix

Registered
Хммм знам че отдавна не съм се вясвал в форума но се надявам на малко помощ защото ми е много спешно!
Вчера си инсталнах Edubuntu и всичко мина точно но когато я стартирам и дойде време да си впиша узернейма и пасуорда ми дава че са грешни а аз съм 100% сигурен че са верни даже 3 пати още го преинсталирах! Качено е от оригинално сд
и другия ми въпрос е за Ubuntu ...
Пускам сд-то и то зарежда и ме пита дали искам да ми го стартира на лайв и инсталация и аз давам на него... зарежда и по едно време стига до един червен икран с мишката на него и не марда повече
Много ще съм благодарен ако някой ми помогне да си писна един от двата линукса и ще има да го черпя биричка...
 

Dido_net

Registered
Няма никаква логика като го инсталваш с 1 пас и после не ти го приема :shock:
Сигурен ли си че пишеш на латиница ? Или на какъвто език ти е написан паса? :shock:
Досега съм инсталирал само SuSe10 и съм нямал никакви пороблеми с паролата.
 

NeedFix

Registered
Сигурен съм! Името ми го пише на латиница пък и специално написах паса с цифри!
 

mitko876

Registered
Аз досега сам инсталирал Ubunto SuSe Mandrake Mandriva и нямам никви проблеми
а паса пробваи с root - а
ако толкова даржеш да инсталваш линукс ти препоръчвам Mandriva и SuSe
 

index

Super Moderator
Пробвай с
User - root
Pass - toor
[офф]
Какво значение има да ли се мяркал скоро или не ?
Мисля ,че форума е с помощ, обмяна на знания , опит и т.н.т.
[/офф]
 

NeedFix

Registered
Хах оправих го! Просто не приема узери с никове от 3 букви но така дойде и втория проблем! като при убунту пак пи показва цветен екран и мишката на него само :cry:
 

Горе